You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
{ pkgs ? import <nixpkgs> {}}:
|
|
|
|
pkgs.mkShell {
|
|
buildInputs = with pkgs; [
|
|
cassandra-cpp-driver
|
|
zlib libuv openssl.dev pkg-config
|
|
];
|
|
} |